Jump to content
Froxlor Forum

Bind9 Security


Stephen

Recommended Posts

the debian package does not depend on bind9, it only recommends it, so its up to you if you want to install it or not, and in what way.

 

edit: that behaviour changed with lenny, so what i said is not really correct, with lenny apt{itude} installs Recommends as they were Depends.

i plan to fix that with the next package, though.

Link to post
Share on other sites
  • 4 years later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...