Jump to content
Froxlor Forum
  • 0

[solved] PHP5 fcgid einrichten - libnss-mysql nicht verf?gbar


serecords

Question

Hallo,

 

ich hatte mir vorgenommen, auf meinem Server PHP nicht mehr weiterhin als mod_php laufen zu lassen, sondern mit fcgid zu arbeiten.

 

Nun hatte ich auch diese Anleitung im Froxlor wiki gefunden, die das auch alles sehr gut erkl?rt. Jedoch gibt es das dort verwendete Paket "libnss-mysql" nicht f?r Debian 7.

 

Nun meine Frage, was sollte ich alternativ einsetzen und wie ver?ndert sich dadurch die Anleitung?

Link to post
Share on other sites

2 answers to this question

Recommended Posts

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...