Jump to content
Froxlor Forum
  • 0

Was kann ich tun?

Rund um BauerAndraste



It seems you are using an older version of PHP


Froxlor requires at least PHP version 7.1.0
The installed version is: 7.0.33-0+deb9u10

aus meinem SSH:

php -v
PHP 7.1.33-34+0~20210228.54+debian9~1.gbpb1fb69 (cli) (built: Feb 28 2021 08:42:47) ( NTS )
Copyright (c) 1997-2018 The PHP Group
Zend Engine v3.1.0, Copyright (c) 1998-2018 Zend Technologies
    with Zend OPcache v7.1.33-34+0~20210228.54+debian9~1.gbpb1fb69, Copyright (c) 1999-2018, by Zend Technologies

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Create New...