Skip to content
View in the app

A better way to browse. Learn more.

Froxlor Forum

A full-screen app on your home screen with push notifications, badges and more.

To install this app on iOS and iPadOS
  1. Tap the Share icon in Safari
  2. Scroll the menu and tap Add to Home Screen.
  3. Tap Add in the top-right corner.
To install this app on Android
  1. Tap the 3-dot menu (⋮) in the top-right corner of the browser.
  2. Tap Add to Home screen or Install app.
  3. Confirm by tapping Install.

smtp, porp3 und imap Server fehler

Featured Replies

Hi, ich habe ein fehler mit meinem smtp, porp3 und imap Server und dann habe ich mich mal ein bisschen durgelesen und im endeffekt hab ich das gleiche problem wie hier...

http://forum.froxlor.org/index.php?/topic/51-wo-finde-ich-die-zugangsdaten-fur-pop3smtp-und-ftp/

Wenn ich Roundcube Einstellen will f?r Email kommt beim Testen jedesmal dieser Fehler:

 

Trying to send email...

SMTP send: NOT OK(Connection failed: Failed to connect socket: Verbindungsaufbau abgelehnt)

 

Ich habe alles genau nach der Konfiguration von Froxlor eingestellt aber irgendwie funktioniert das ganze nicht.

 

Ich bedanke mich schonmal im vorraus

Verbindungsaufbau abgelehnt -> Hast du dich auch am SMTP angemeldet? (Wie beim Posteingangsserver musst du dich authentifizieren!)

  • Author

Ja das habe ich auch gemacht, leider auch kein erfolg...

funktioniert es in einem anderen e-mail client? Thunderbird, Outlook, etc.?

  • Author

nein auch nicht...

ich habe alles genau nach der Froxlor konfiguration gemacht aber es will einfach nicht gehen

  • Author

welche h?ttest du den gerne :)

  • Author

hier ist mal der Mail.log

 

Jun  7 12:56:11 vserver3227 authdaemond: modules="authpam", daemons=5
Jun  7 12:56:11 vserver3227 authdaemond: Installing libauthpam
Jun  7 12:56:11 vserver3227 authdaemond: Installation complete: authpam
Jun  7 12:56:11 vserver3227 authdaemond: stopping authdaemond children
Jun  7 12:56:11 vserver3227 authdaemond: restarting authdaemond children
Jun  7 12:56:11 vserver3227 authdaemond: modules="authpam", daemons=5
Jun  7 12:56:11 vserver3227 authdaemond: Uninstalling authpam
Jun  7 12:56:11 vserver3227 authdaemond: Installing libauthpam
Jun  7 12:56:11 vserver3227 authdaemond: Installation complete: authpam
Jun  7 13:04:34 vserver3227 postfix/master[8011]: daemon started -- version 2.7.1, configuration /etc/postfix
Jun  7 13:07:54 vserver3227 postfix/master[8011]: terminating on signal 15
Jun  7 13:07:55 vserver3227 postfix/master[8165]: daemon started -- version 2.7.1, configuration /etc/postfix
Jun  7 13:08:21 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:08:21 vserver3227 dovecot: Generating Diffie-Hellman parameters for the first time. This may take a while..
Jun  7 13:08:21 vserver3227 dovecot: Killed with signal 15 (by pid=8757 uid=0 code=kill)
Jun  7 13:08:21 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:08:21 vserver3227 dovecot: Generating Diffie-Hellman parameters for the first time. This may take a while..
Jun  7 13:08:21 vserver3227 dovecot: Killed with signal 15 (by pid=8791 uid=0 code=kill)
Jun  7 13:08:21 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:08:21 vserver3227 dovecot: Generating Diffie-Hellman parameters for the first time. This may take a while..
Jun  7 13:09:57 vserver3227 dovecot: Killed with signal 15 (by pid=8824 uid=0 code=kill)
Jun  7 13:09:57 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:09:57 vserver3227 dovecot: auth-worker(default): mysql: Connected to 127.0.0.1 (froxlor)
Jun  7 13:10:01 vserver3227 dovecot: dovecot: Killed with signal 15 (by pid=8846 uid=0 code=kill)
Jun  7 13:10:01 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:10:02 vserver3227 dovecot: auth-worker(default): mysql: Connected to 127.0.0.1 (froxlor)
Jun  7 13:14:01 vserver3227 dovecot: dovecot: Killed with signal 15 (by pid=8869 uid=0 code=kill)
Jun  7 13:14:01 vserver3227 dovecot: Dovecot v1.2.15 starting up (core dumps disabled)
Jun  7 13:14:01 vserver3227 dovecot: auth-worker(default): mysql: Connected to 127.0.0.1 (froxlor)
Jun  7 13:20:02 vserver3227 postfix/pickup[8166]: 1742310E8F3: uid=0 from=<root>
Jun  7 13:20:02 vserver3227 postfix/cleanup[9127]: 1742310E8F3: message-id=<20110607132002.1742310E8F3@vserver3227.vserver-on.de>
Jun  7 13:20:02 vserver3227 postfix/qmgr[8167]: 1742310E8F3: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:20:02 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:20:02 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:20:02 vserver3227 postfix/local[9131]: 1742310E8F3: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.14, delays=0.08/0.01/0/0.05, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:20:03 vserver3227 postfix/pickup[8166]: 2ADD710E8F8: uid=33 from=<www-data>
Jun  7 13:20:03 vserver3227 postfix/cleanup[9127]: 2ADD710E8F8: message-id=<20110607132003.2ADD710E8F8@vserver3227.vserver-on.de>
Jun  7 13:20:03 vserver3227 postfix/qmgr[8167]: 2ADD710E8F8: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:20:03 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:20:03 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:20:03 vserver3227 postfix/local[9131]: 2ADD710E8F8: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=0.02, delays=0.01/0/0/0.01, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:20:27 vserver3227 postfix/pickup[8166]: 056EE10E8F9: uid=33 from=<admin@vserver3227.vserver-on.de>
Jun  7 13:20:27 vserver3227 postfix/cleanup[9127]: 056EE10E8F9: message-id=<4293dda89cc63fbc08532332c75146e8@vserver3227.vserver-on.de>
Jun  7 13:20:27 vserver3227 postfix/qmgr[8167]: 056EE10E8F9: from=<admin@vserver3227.vserver-on.de>, size=1273, nrcpt=1 (queue active)
Jun  7 13:20:27 vserver3227 postfix/smtp[9156]: 056EE10E8F9: to=<tristan.zeil@gmx.de>, relay=mx0.gmx.net[213.165.64.100]:25, delay=0.77, delays=0.04/0.01/0.23/0.49, dsn=2.6.0, status=sent (250 2.6.0 Message accepted {mx099})
Jun  7 13:20:27 vserver3227 postfix/qmgr[8167]: 056EE10E8F9: removed
Jun  7 13:22:19 vserver3227 postfix/pickup[8166]: 0F41D10E8FA: uid=33 from=<admin@vserver3227.vserver-on.de>
Jun  7 13:22:19 vserver3227 postfix/cleanup[9240]: 0F41D10E8FA: message-id=<da2c0f9e146f988fb5a755d58a3ed669@vserver3227.vserver-on.de>
Jun  7 13:22:19 vserver3227 postfix/qmgr[8167]: 0F41D10E8FA: from=<admin@vserver3227.vserver-on.de>, size=1390, nrcpt=1 (queue active)
Jun  7 13:22:19 vserver3227 dovecot: deliver(s50e1@cfeg.de): msgid=<da2c0f9e146f988fb5a755d58a3ed669@vserver3227.vserver-on.de>: saved mail to INBOX
Jun  7 13:22:19 vserver3227 postfix/pipe[9242]: 0F41D10E8FA: to=<s50e1@cfeg.de>, relay=dovecot, delay=0.09, delays=0.04/0.01/0/0.04, dsn=2.0.0, status=sent (delivered via dovecot service)
Jun  7 13:22:19 vserver3227 postfix/qmgr[8167]: 0F41D10E8FA: removed
Jun  7 13:25:01 vserver3227 postfix/pickup[8166]: CE77910E8FB: uid=0 from=<root>
Jun  7 13:25:01 vserver3227 postfix/cleanup[9503]: CE77910E8FB: message-id=<20110607132501.CE77910E8FB@vserver3227.vserver-on.de>
Jun  7 13:25:01 vserver3227 postfix/qmgr[8167]: CE77910E8FB: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:25:01 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:25:01 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:25:01 vserver3227 postfix/local[9505]: CE77910E8FB: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.07, delays=0.05/0.01/0/0.01, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:27:55 vserver3227 postfix/qmgr[8167]: 2ADD710E8F8: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:27:55 vserver3227 postfix/qmgr[8167]: 1742310E8F3: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:27:55 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:27:55 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:27:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:27:55 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:27:55 vserver3227 postfix/local[9845]: 2ADD710E8F8: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=473, delays=473/0.02/0/0.03, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:27:55 vserver3227 postfix/local[9847]: 1742310E8F3: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=474, delays=474/0.01/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:30:02 vserver3227 postfix/pickup[8166]: 1B87F10E8FE: uid=0 from=<root>
Jun  7 13:30:02 vserver3227 postfix/cleanup[10128]: 1B87F10E8FE: message-id=<20110607133002.1B87F10E8FE@vserver3227.vserver-on.de>
Jun  7 13:30:02 vserver3227 postfix/qmgr[8167]: 1B87F10E8FE: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:30:02 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:30:02 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:30:02 vserver3227 postfix/local[10133]: 1B87F10E8FE: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.15, delays=0.1/0.03/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:30:03 vserver3227 postfix/pickup[8166]: 4C1B410E8FF: uid=33 from=<www-data>
Jun  7 13:30:03 vserver3227 postfix/cleanup[10128]: 4C1B410E8FF: message-id=<20110607133003.4C1B410E8FF@vserver3227.vserver-on.de>
Jun  7 13:30:03 vserver3227 postfix/qmgr[8167]: 4C1B410E8FF: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:30:03 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:30:03 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:30:03 vserver3227 postfix/local[10133]: 4C1B410E8FF: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=0.02, delays=0.02/0/0/0.01, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:32:55 vserver3227 postfix/qmgr[8167]: CE77910E8FB: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:32:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:32:55 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:32:55 vserver3227 postfix/local[10287]: CE77910E8FB: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=474, delays=474/0.02/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:35:01 vserver3227 postfix/pickup[8166]: 7272910E900: uid=0 from=<root>
Jun  7 13:35:01 vserver3227 postfix/cleanup[10347]: 7272910E900: message-id=<20110607133501.7272910E900@vserver3227.vserver-on.de>
Jun  7 13:35:01 vserver3227 postfix/qmgr[8167]: 7272910E900: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:35:01 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:35:01 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:35:01 vserver3227 postfix/local[10349]: 7272910E900: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.11, delays=0.06/0.02/0/0.04, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:37:55 vserver3227 postfix/qmgr[8167]: 2ADD710E8F8: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:37:55 vserver3227 postfix/qmgr[8167]: 4C1B410E8FF: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:37:55 vserver3227 postfix/qmgr[8167]: 1742310E8F3: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:37:55 vserver3227 postfix/qmgr[8167]: 1B87F10E8FE: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:37:55 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:37:55 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:37:55 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:37:55 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:37:55 vserver3227 postfix/local[10400]: 2ADD710E8F8: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=1072, delays=1072/0.02/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:37:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:37:55 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:37:55 vserver3227 postfix/local[10402]: 4C1B410E8FF: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=472, delays=472/0.02/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:37:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:37:55 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:37:55 vserver3227 postfix/local[10400]: 1742310E8F3: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=1074, delays=1074/0.03/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:37:55 vserver3227 postfix/local[10402]: 1B87F10E8FE: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=474, delays=474/0.04/0/0.01, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:40:01 vserver3227 postfix/pickup[8166]: BCFD510E901: uid=0 from=<root>
Jun  7 13:40:01 vserver3227 postfix/cleanup[10507]: BCFD510E901: message-id=<20110607134001.BCFD510E901@vserver3227.vserver-on.de>
Jun  7 13:40:01 vserver3227 postfix/qmgr[8167]: BCFD510E901: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:40:01 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:40:01 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:40:01 vserver3227 postfix/local[10509]: BCFD510E901: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.11, delays=0.07/0.02/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:40:02 vserver3227 postfix/pickup[8166]: E56ED10E902: uid=33 from=<www-data>
Jun  7 13:40:02 vserver3227 postfix/cleanup[10507]: E56ED10E902: message-id=<20110607134002.E56ED10E902@vserver3227.vserver-on.de>
Jun  7 13:40:02 vserver3227 postfix/qmgr[8167]: E56ED10E902: from=<www-data@vserver3227.vserver-on.de>, size=1472, nrcpt=1 (queue active)
Jun  7 13:40:02 vserver3227 dovecot: deliver(www-data): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/var/www
Jun  7 13:40:02 vserver3227 dovecot: deliver(www-data): Fatal: Namespace initialization failed
Jun  7 13:40:02 vserver3227 postfix/local[10509]: E56ED10E902: to=<www-data@vserver3227.vserver-on.de>, orig_to=<www-data>, relay=local, delay=0.03, delays=0.02/0/0/0.01, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:42:55 vserver3227 postfix/qmgr[8167]: CE77910E8FB: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:42:55 vserver3227 postfix/qmgr[8167]: 7272910E900: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:42:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:42:55 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:42:55 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:42:56 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:42:56 vserver3227 postfix/local[10587]: CE77910E8FB: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=1074, delays=1074/0.02/0/0.03, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:42:56 vserver3227 postfix/local[10589]: 7272910E900: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=475, delays=475/0.02/0/0.02, dsn=4.3.0, status=deferred (temporary failure)
Jun  7 13:43:24 vserver3227 postfix/smtpd[10608]: connect from vserver3227.vserver-on.de[109.73.50.232]
Jun  7 13:43:24 vserver3227 postfix/smtpd[10608]: NOQUEUE: reject: RCPT from vserver3227.vserver-on.de[109.73.50.232]: 553 5.7.1 <s50e1@cfeg.de>: Sender address rejected: not logged in; from=<s50e1@cfeg.de> to=<s50e1@cfeg.de> proto=ESMTP helo=<cfeg.de>
Jun  7 13:43:24 vserver3227 postfix/smtpd[10608]: lost connection after RSET from vserver3227.vserver-on.de[109.73.50.232]
Jun  7 13:43:24 vserver3227 postfix/smtpd[10608]: disconnect from vserver3227.vserver-on.de[109.73.50.232]
Jun  7 13:45:02 vserver3227 postfix/pickup[8166]: 1AB9A10E904: uid=0 from=<root>
Jun  7 13:45:02 vserver3227 postfix/cleanup[10665]: 1AB9A10E904: message-id=<20110607134502.1AB9A10E904@vserver3227.vserver-on.de>
Jun  7 13:45:02 vserver3227 postfix/qmgr[8167]: 1AB9A10E904: from=<root@vserver3227.vserver-on.de>, size=728, nrcpt=1 (queue active)
Jun  7 13:45:02 vserver3227 dovecot: deliver(root): mail_location not set and autodetection failed: Mail storage autodetection failed with home=/root
Jun  7 13:45:02 vserver3227 dovecot: deliver(root): Fatal: Namespace initialization failed
Jun  7 13:45:02 vserver3227 postfix/local[10666]: 1AB9A10E904: to=<root@vserver3227.vserver-on.de>, orig_to=<root>, relay=local, delay=0.07, delays=0.03/0.03/0/0.01, dsn=4.3.0, status=deferred (temporary failure)

dann setzt jetzt erstmal bitte entsprechende aliase in der /etc/mail/aliases (=>Gentoo. Debian:/etc/aliases), f?hre danach "newaliases" aus und restarte dovecot/postfix. Dann schauste nochmal ob es immernoch nicht geht, wenn nicht, sollten neue Fehlermeldungen auftauchen.

 

Bsp. aliases datei:

 

# Basic system aliases -- these MUST be present.
MAILER-DAEMON:      postmaster
postmaster:         root

# General redirections for pseudo accounts.
adm:                root
bin:                root
daemon:             root
exim:               root
lp:                 root
mail:               root
named:              root
nobody:             root
postfix:            root

# Well-known aliases -- these should be filled in!
root:               HIER.IST@DEINE.MAIL
# operator:

# Standard RFC2142 aliases
abuse:              postmaster
ftp:                root
hostmaster:         root
news:               usenet
noc:                root
security:           root
usenet:             root
uucp:               root
webmaster:          root
www:                webmaster

# trap decode to catch security attacks
# decode:           /dev/null

  • Author

jetzt geht es.. Danke!!

> neuer thread bitte und auch die suche verwenden...das thema hatten wir schon

  • Author

oki aber Danke nochmal

Archived

This topic is now archived and is closed to further replies.

Account

Navigation

Search

Search

Configure browser push notifications

Chrome (Android)
  1. Tap the lock icon next to the address bar.
  2. Tap Permissions → Notifications.
  3. Adjust your preference.
Chrome (Desktop)
  1. Click the padlock icon in the address bar.
  2. Select Site settings.
  3. Find Notifications and adjust your preference.