Jump to content
Froxlor Forum

cscholz

Members
  • Posts

    10
  • Joined

  • Last visited

  • Days Won

    2

cscholz last won the day on October 3 2019

cscholz had the most liked content!

cscholz's Achievements

Rookie

Rookie (2/14)

  • Collaborator Rare
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

2

Reputation

  1. I'm not sure if I understood it correctly. But in the following example the subdomain is not connected to another domain. The red cross to delete the subdomain is not available. As manual workaround replacing edit in the edit link with delete works. customer_domains.php?...domains&action=edit&id=... customer_domains.php?...domains&action=delete&id=... For me it looks like a bug.
  2. First of all, I probably just can't find the button. I have created a subdomain in the client's interface. How can I delete the sub domain? To avoid a configuration issue I've tried it also on the demo site of froxlor. Where is the delete button? :-)
  3. Thanks you very mucht for your work! I've already updates 4 hours ago witout any issue. BR Christian
  4. I've update my prod buster system today to 10.0-rc2. I'll report any issues i'll find. How can I report possibl bugs?
  5. Hi, wenn man Owncloud mit php-fpm betreibt. Wenn sie nicht expliziet gesetzt wird, bekommt Owncloud sonst einen leeren String zurück. https://doc.owncloud.org/server/9.0/admin_manual/installation/source_installation.html#php-fpm-tips-label
×
×
  • Create New...