Jump to content
Froxlor Forum

Warlock

Members
  • Content Count

    50
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Warlock

  • Rank
    Advanced Froxie

Profile Information

  • Gender
    Not Telling
  1. Hi, Is it possible to add an alternative to the dependency php5-mysql? I want to install php5-mysqlnd (native driver) which does the same job as php5-mysql. However, this is not possible without getting froxlor deinstalled. Of course, I could install it using dpkg ignoring the froxlor dependency (this works) but I want my system clean, and all dependencies resolved. The reason is the following: I'm getting the error "Headers and client library minor version mismatch. Headers:50535 Library:50617", see below. Source: http://www.dotdeb.org/ Thank you.
  2. Unfortunately, I'm not able to update to the current version because the GPG key (4F9E9BBC) has expired by the end of last month. Is there a new key available? I'm using Debian Lenny. Cheers, Warlock
  3. Welche Ideen gibts denn? Soweit ich wei?, ist das am weitesten verbreiteste Tool 'eximstats', vllt. kann man sich dort 'Ideen nehmen'
  4. Gibts einen Patch oder k?nntest du mir einen Patch erstellen, den ich schon vorab einspielen k?nnte?
  5. Hi Leute, aus irgendeinem Grund wird bei der Trafficanzeige mein Mailtraffic nicht gez?hlt. Der Z?hler steht dauerhaft auf 0. FTP und HTTP Traffic funktioniert. Ich verwende Exim als MTA sowie courier f?r POP3- u. IMAP-Dienste. Irgendwelche Ideen? Viele Gr??e Warlock
×
×
  • Create New...