Jump to content
Froxlor Forum
  • 0

Fehlermeldung nach apt-get update


driv3

Question

Hallo zusammen,

 

ich betreibe einen Debian 5 Server und wollte heute ein Update starten.

 

Ich erhalte folgende Meldung:

 

W: GPG error: http://debian.froxlor.org lenny Release: The following signatures were invalid: KEYEXPIRED 1296511029

W: You may want to run apt-get update to correct these problems

 

Kann mir da jemand etwas zu sagen? ;-)

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

Hallo zusammen,

 

ich betreibe einen Debian 5 Server und wollte heute ein Update starten.

 

Ich erhalte folgende Meldung:

 

 

 

Kann mir da jemand etwas zu sagen? ;-)

 

 

Bitte verwende die Forensuche oder klicke dich in die ersten paar Threads in dieser Rubrik rein. Das Problem ist bekannt, die Entwickler arbeiten an der Behebung.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...