Jump to content
Froxlor Forum
  • 0

*solved* apt-get update Fehler!


peperoni

Question

Hi Zusammen,

 

bekomme seit einigen Tagen folgenden Fehler bei "apt-get update"

 

W: GPG error: http://debian.froxlor.org lenny Release: The following signatures were invalid: KEYEXPIRED 1296511029
W: You may want to run apt-get update to correct these problems

 

Liegt es an froxlor.org oder an mir?

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...