Jump to content
Froxlor Forum
  • 0

Dist-Upgrade unter Sqeeue will froxlor entfernen


StefanKittel

Question

Hallo,

 

ich wollte gerade auf meinem squeeze 64Bit ein "apt-get dist-upgrade" durchf?hren, da "The following packages have been kept back: mysql-server".

 

Dabei will er allerdings auch froxlor deinstallieren: "The following packages will be REMOVED: froxlor mysql-server mysql-server-5.1".

 

Was l?uft da schief? Was kann ich dagegen tun?

 

Danke

 

Stefan

Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...