Jump to content
Froxlor Forum

LostNIL

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About LostNIL

  • Rank
    Newbie
  1. Greetings, I have Froxlor installed with PHP7.2 and need to install/enable PHP7.2-fpm. I've reviewed the wiki, The Froxlor YouTube video on the subject, and reviewed/completed the instructions within the Panel > Configuration > DB Jessie > Other > FPM and am having difficulties getting the panel to work with FPM. All available instructions are written for PHP5 and when I complete the instructions and substitute PHP7.2, when the panel generates configurations there are syntax errors and the websites go down. Does anyone have any pointers or updated instructio
×
×
  • Create New...