Jump to content
Froxlor Forum


  • Content Count

  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mpi

  • Rank
  1. HI d00p, i added "deb http://http.us.debian.org/debian stable main contrib non-free" and installed with"apt-get install libapache2-mod-fastcgi" Now it works properly. Thank's
  2. Debian GNU/Linux 8.6 (jessie) Release: 8.6 Codename: jessie
  3. Hi d00p, Thanks for the reply. I activated the form but I still find the problem.
  4. Good morning, after the restart of the vps I find the following problem: AH00526: Syntax error on line 8 of /etc/apache2/sites-enabled/10_froxlor_ipandport www1 apache2[2426]: Invalid command 'FastCgiExternalServer', perhaps misspelled or defined by a module not included in the server configuration.
  • Create New...