gustavof

Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gustavof

  • Rank
    Newbie
  1. froxlor in ubuntu install php 5.5 as a dependency I installed php 7.0 on my ubuntu but i do not know how to perform the exchange and froxlor continues to load the php 5.5
  2. hello I am new to using the froxlor panel and I would like to know if there is support php7 seen in the live demo using php 7 but the default installation comes with php 5.5 somehow to upgrade already installed php 7 on my server however froxlor panel continues to start php 5.5 as the MySQL would also like to know if there upgrade. Sorry my English im using google translate. Obs: I use ubuntu 14.04