Jump to content
Froxlor Forum

maffi

Members
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

0 Neutral

About maffi

  • Rank
    Advanced Froxie
  1. In this update is a bug if you use nginx! You can read it here http://forum.froxlor.org/index.php?/topic/1364-nginx-php-download/page__view__findpost__p__6960. Please fix it!
  2. I install only this froxlor update via apt-get update/upgrade. How can I check this?
  3. after this update nginx have a problem with php. I can only download the php files with the sourcecode but html files works fine. Sorry for my bad english
  4. Is that normaly when i click on "Latest version: search via webservice" froxlor say to me "It looks like your Froxlor installation has been customized, no support sorry." ... ?
×
×
  • Create New...