Jump to content
Froxlor Forum

j4mb4l4j4

Members
  • Posts

    32
  • Joined

  • Last visited

  • Days Won

    1

Community Answers

  1. j4mb4l4j4's post in Andere PHP-FPM Version ausgegraut was marked as the answer   
    Ok hat sich erledigt.
    Man muss dem Customer die PHP Version im Backend auch noch erlauben.
    Das wusste ich nicht.
    CLOSE
  2. j4mb4l4j4's post in Keine Zertifikatserstellung möglich - Unknown SSL protocol error was marked as the answer   
    Hi, wow, vielen Dank für die extrem schnelle Antwort.
    Ich hab es auf acme01 umgestellt, musste das alte Zertifikat einmal löschen und siehe da es funktioniert wieder.
×
×
  • Create New...