Jump to content
Froxlor Forum

k-secit

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About k-secit

  • Rank
    Newbie
  1. Dann würde ich sagen, entferne ich jetzt den einen User, der immer als Fehlerquelle angezeigt wird und entweder der Fehler ist dann weg, oder er tritt bei der nächsten UID auf. Dann würde ich diesen Thread wiederbeleben. Edit: 01.02.2021 Also nach Entfernen dieses Users einfach aus Froxlor direkt, tritt der Fehler bislang nicht wieder auf. Vielleicht hilfts ja mal jemandem
  2. Nein, ist alles normal. Bis auf den Fakt, dass das wahrscheinlich der erste Kunde war, den ich angelegt habe. Ist nur ne Vermutung, aber gehörte sicherlich zu einem der ersten, wenn nicht sogar der erste. Ich glaube, ich könnte testweise den Kunden sogar löschen, wenn du meinst, dass das etwas bringt.
  3. Das passiert regelmäßig, allerdings zu unterschiedlichen Zeiten und in unterschiedlichen Abständen, was die Tage betrifft (die letzten 2x waren einmal 5:15 und einmal 8:00) und es ist immer der selbe User in der Fehlermeldung und auch ohne, dass generell neue User hinzugefügt wurden. Sehr sehr mysteriös finde ich.
  4. Hallo Community, nachdem ich hier bislang auf alle meine Fragen auch eine Antwort gefunden habe, muss ich jetzt wohl doch mal eine stellen. Bei einer relativ neuen Installation (Debian 10) mit: Apache/2.4.38 (Debian) PHP 7.3.6 MariaDB 5.5.5 läuft soweit alles rund. Mails, SSL etc. Kunden sind angelegt. Alles fein. Nur für eine Sache bräuchte ich mal einen Rat in die richtige Richtung. Der Server läuft stabil aber gelegentlich (so alle 3-4 Tage) startet der Apache2 nicht durch. Dies passiert immer durch das 5-minütige greace-reload von Froxlor. Allerings wie gesagt
×
×
  • Create New...