Jump to content
Froxlor Forum

Michał

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Michał

  • Rank
    Newbie
  1. Hello. I have a problem with PHP-FPM. I installed Froxlor on Debian 9 and everything works fine. I want to run different PHP versions for different domains. I have installed apt-get install libnss-extrausers according to information from the froxlox panel I have enabled saving data to files in a folder / var / lib / extrausers / chown on debian sees froxlor users. Of course I installed php7.3-fpm, php7.4-fpm etc. Unfortunately, when I open PHP files, a 503 error appears HTML files open correctly. There is an error in the error logs [proxy: error] [pid 85
×
×
  • Create New...