Jump to content
Froxlor Forum

yankeesierra

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About yankeesierra

  • Rank
    Newbie
  1. Thank you very much for your support, it is working, have a good day.
  2. thank you very much for your reply, I have used /usr/bin/nice -n 5 /usr/bin/php7.3 -q and /usr/bin/nice -n 5 /usr/bin/php -q < this one to make sure always work since it is symlinked to the current php version but both settings fail, I still receive php5 cronjob messages, any idea what can be wrong?
  3. I have an issue after automatic update from 0.10.5 to 0.10.6 I am getting this message from cron Cron /usr/bin/nice -n 5 /usr/bin/php5 -q /var/customers/webs/dotcom/dotcomsolutions.com.mx/dcs_admin/scripts/froxlor_master_cronjob.php --tasks 1> /dev/null /usr/bin/nice: ‘/usr/bin/php5’: No such file or directory php5 is no longer installed we are using 7.3
  4. I can confirm disabling the mentioned setting will stop the error message, thank you for your help.
  5. Thank you d00p for your prompt reply, actually admin email is ok it hasn't change in 4 years, maybe this can help you track the issue, in the message I see the following: lng/english.lng.php:$lng['error']['emailiswrong'] = 'Email-address %s contains invalid characters or is incomplete'; what is that %s is it the email address if so it is empty in the message as you can see in the attached image. thank you very much for your continued support
×
×
  • Create New...