Jump to content
Froxlor Forum

PMO

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About PMO

  • Rank
    Newbie
  1. Right, I've entered correct public IP and its working. Thank you for clarification
  2. Existing one is 10.132.13.5 and port 80. That's the local ip on the interface. I tried the same with port 443 and 127.0.0.1
  3. Hello, I recently installed Froxlor and even got through php-fpm but I it seems for some reason that I can't add second IP/Port pair - got "Invalid IP address" error. I have only one default entry with local IP and port 80. I wanted to add another entry for ssl. I've enabled ssl and lets encrypt in settings. I don't know if it is right, but event when I try to edit existing entry i got the same error. i also don't know where to check detailed logs from gui operation so i'm stuck...
×
×
  • Create New...