Jump to content
Froxlor Forum

georg123

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About georg123

  • Rank
    Newbie
  1. georg123

    [debian qt5]

    Hi when I install qtcreator on stretch I need Qt5Config.cmake, but I can't install packet qt5-default because this needs libqt5gui5_5 and this needs qt5-gtk-platformtheme andths packet needs libqt5gui5_5, so I have a circle, what should I do?
×