Jump to content
Froxlor Forum

Leaderboard

Popular Content

Showing content with the highest reputation on 02/12/21 in all areas

  1. root@con1:~# a2dismod php7.0 && a2enmod php7.4 Module php7.0 disabled. To activate the new configuration, you need to run: systemctl restart apache2 Considering dependency mpm_prefork for php7.4: Considering conflict mpm_event for mpm_prefork: Considering conflict mpm_worker for mpm_prefork: Module mpm_prefork already enabled Considering conflict php5 for php7.4: Enabling module php7.4. To activate the new configuration, you need to run: systemctl restart apache2 root@con1:~# systemctl restart apache2 root@con1:~# GEILomat das war die Lösung,
    1 point
×
×
  • Create New...