Jump to content
Froxlor Forum

Leaderboard

Popular Content

Showing content with the highest reputation on 07/25/19 in all areas

  1. I've struggled with this issue myself now for a couple of days. My goal was to activate Apache + mpm_event + php7.3-fpm. For now, i playing around with a WordPress installation and it runs fast as hell (considering WordPress with OPCache and RedisCache-Server, without any WordPress caching plugin). TTFB is around 170ms, I am satisfied. Finally I solved it ? (thankfully without fiddling in conf-Files) by disabling the Apache-conf for php7.3-fpm (in my case php7.3): a2disconf php7.3-fpm (removes /etc/apache2/conf-enabled/php7.3-fpm.conf) I searched for the string "php7.3
    1 point
×
×
  • Create New...