Jump to content
Froxlor Forum

Search the Community

Showing results for tags 'update lets encrypt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Froxlor
    • Announcements
    • Feedback
    • Development
    • Bugs and Feature Requests
    • Trashcan
  • Support
    • General Discussion
  • Other Languages
    • German / Deutsch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hallo, habe meine super gut laufende Froxlor Installation auf den Stand gebracht. Nach meiner Erinnerung war nach dem Login ein Häkchen zu setzen, wenn die Konfiguartionsdateien angepasst waren. Das waren sie bei mir nicht, deshalb habe ich das Häkchen bei der Aktivierung von lets encrypt rausgenommen und bin weiter gegangen. Jetzt, wo ich die Konfigurationsdateien anpassen und die Aktivierung vornehmen möchte, finde ich nix. In der Konfiguration des Apachen wird die nano /etc/apache2/conf.d/acme.conf nicht angezeigt. Ich vermute dass das damit zusammenhängt, dass lets encrypt nicht aktiviert ist. Die Aktivierung suchte ich vergebens, In den Einstellungen und den Einstellungen zum Apachen. Wo ist die Aktivierung von lets encrypt bitte versteckt? Vielen Dank für die Antwort im Voraus und vielen Dank für das Froxlor Update !!!!
×
×
  • Create New...