Jump to content
Froxlor Forum

Search the Community

Showing results for tags 'installation'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Froxlor
    • Announcements
    • Feedback
    • Development
    • Bugs and Feature Requests
    • Trashcan
  • Support
    • General Discussion
  • Other Languages
    • German / Deutsch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hei zusammen, ich hab jetzt einen neuen Server und hab aber im Prinzip noch keine Ahnung -irgendwie muss man ja anfangen. Hab von froxlor viel positives gehört und wollte das ausprobieren. Bei der Installation habe ich -- siehe Anhang -- zwei Problempunkte. Trotz vieler Befehle, die ich mir aus dem Internet zusammen gesucht habe, bin ich dafür zu blöd. Was muss ich hier wie machen? Danke! ?
  2. I have been in the process of installing Froxlor in a Google Cloud Instance. All the errors I have encountered I was able to fix them by searching on the web, but this one I couldn't find a solution for the past two hours. Simply I need help solving this error.?
  3. CentOS 7.4 _x64 / PHP7.2.1 / Apache 2.4 / Froxlor 0.9.38.8 Installation success, wanting to login the installation page keeps on returning, dejavu all over the browser console shows
×
×
  • Create New...