Jump to content
Froxlor Forum

mrairstone

Members
  • Posts

    10
  • Joined

  • Last visited

Community Answers

  1. mrairstone's post in FCGID & Debian 10/11 & nsswitch was marked as the answer   
    Ich hab's.

    Unter "Einstellungen -> Systemeinstellungen" war der Haken bei "Verwende libnss-extrausers anstatt libnss-mysql" nicht gesetzt.
    Daher wurden die Dateien auch nicht mit Daten gef├╝ttert.
    Ich hatte die Option irgendwie ├╝bersehen... Sorry.
    LG
×
×
  • Create New...