Jump to content
Froxlor Forum
  • 0
xep22

bekomme seit heute Trafficreports

Question

moin, bekomme seit heute irgendwie alle 6 std. einen Trafficreport per Mail, habe aber nix eingestellt, wie kommt das?? und wie deaktiviere ich das? "Trafficreport 11/18 for Froxlor-Administrator"

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0

naja, irgendwer muss es wohl eingestellt haben...schau doch einfach in die Cronjob-Settings was da für ein Interval bei "Web- and traffic-reports" steht und was die Einstellungen unter "System-Einstellungen" -> "Enable sending of reports about web- and traffic-usage" sagt 

Share this post


Link to post
Share on other sites
  • 0

achja, und deine Foren-Mails kommen zurück:

<abc@asdasd.org>: Host or domain name not found. Name service error for
    name=asdasd.org type=AAAA: Host not found

Share this post


Link to post
Share on other sites
  • 0
vor 1 Minute schrieb d00p:

achja, und deine Foren-Mails kommen zurück:


<abc@asdasd.org>: Host or domain name not found. Name service error for
    name=asdasd.org type=AAAA: Host not found

?

Share this post


Link to post
Share on other sites
  • 0

Ah sorry, warst garnicht du xD war aber dein thread deswegen verwirrt, sorry für die verwirrung :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...





×
×
  • Create New...