Hallo,
Ich habe denselben Fehler wie in https://forum.froxlor.org/index.php?/topic/13329-solved-unknown-error-not-in-option-system_ipaddress/&_fromLogin=1#replyForm bei einer frischen Installation.
Strato V-Server
Ubuntu 16.04 LTS (frisch installiert und voll geupdatet)
Webserver: Apache/2.4.18 (Ubuntu)
PHP-Version: 7.0.22-0ubuntu0.16.04.1
MySQL-Server-Version: 5.7.20-0ubuntu0.16.04.1
Installierte Version: 0.9.38.7 (DB: 201612110)
Installiert nach https://gridscale.io/commun