Jump to content
Froxlor Forum

Debian Public Keys


frontline

Recommended Posts

Hi.

 

Using Debian Lenny, aptitude and Froxlor repositories, I get a warning about GPG public key:

W: GPG error: http://debian.froxlor.org lenny Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY F6B4A8704F9E9BBC
W: You may want to run apt-get update to correct these problems

 

I can't find any info about Froxlor's public keys on wiki or forums.

 

Regards,

/Sorin

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...