Jump to content
Froxlor Forum

Pagefreak

Members
  • Posts

    116
  • Joined

  • Last visited

Everything posted by Pagefreak

  1. Leider ist da nicht wirklich mehr im Log... Die Client Einstellungen habe ich alle durch! Setup ist strikt nach Vorgabe. Das das seit Jahren funktioniert ist mir sehr wohl bewusst... benutze Froxlor nun auch schon seit 5 Jahren. Jun 28 00:53:11 rootm postfix/cleanup[31746]: C707438E10FC: message-id=<20170627225311.C707438E10FC@froxlor.fcbn-server.com> Jun 28 00:53:11 rootm postfix/qmgr[30588]: C707438E10FC: from=<root@froxlor.fcbn-server.com>, size=1829, nrcpt=1 (queue active) Jun 28 00:53:11 rootm dovecot: lda(info@fcbn-server.com): msgid=<20170627225311.C707438E10FC@froxlor.fcbn-server.com>: saved mail to INBOX Jun 28 00:53:11 rootm postfix/pipe[31749]: C707438E10FC: to=<info@FCBN-Server.com>, orig_to=<system@fcbn-server.com>, relay=dovecot, delay=0.06, delays=0.03/0/0/0.03, dsn=2.0.0, status=sent (delivered via dovecot service) Jun 28 00:53:11 rootm postfix/qmgr[30588]: C707438E10FC: removed Jun 28 00:55:17 rootm postfix/anvil[30167]: statistics: max connection rate 1/60s for (smtp:80.82.77.41) at Jun 28 00:50:28 Jun 28 00:55:17 rootm postfix/anvil[30167]: statistics: max connection count 1 for (smtp:80.82.77.41) at Jun 28 00:50:28 Jun 28 00:55:17 rootm postfix/anvil[30167]: statistics: max cache size 1 at Jun 28 00:50:28 Jun 28 00:56:13 rootm postfix/smtpd[679]: connect from unknown[154.16.49.81] Jun 28 00:56:15 rootm postfix/smtpd[679]: warning: unknown[154.16.49.81]: SASL LOGIN authentication failed: UGFzc3dvcmQ6 Jun 28 00:56:15 rootm postfix/smtpd[679]: disconnect from unknown[154.16.49.81] Jun 28 00:56:59 rootm dovecot: imap-login: Disconnected (no auth attempts in 0 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<GMwu/PhSzwBZtmOl> Jun 28 00:56:59 rootm dovecot: imap-login: Disconnected (no auth attempts in 0 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<T/Iu/PhS3QBZtmOl> Jun 28 00:57:00 rootm dovecot: imap-login: Disconnected (no auth attempts in 1 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<mNoz/PhS2wBZtmOl> Jun 28 00:57:00 rootm dovecot: imap-login: Disconnected (no auth attempts in 1 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<XuEz/PhS5QBZtmOl> Jun 28 00:57:00 rootm dovecot: imap-login: Disconnected (no auth attempts in 1 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<rO8z/PhS5ABZtmOl> Jun 28 00:57:01 rootm dovecot: imap-login: Disconnected (no auth attempts in 0 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<V8RG/PhSRQBZtmOl> Jun 28 00:57:01 rootm dovecot: imap-login: Disconnected (no auth attempts in 0 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<rUlO/PhSWwBZtmOl>
  2. Guten Abend, leider kann ich Mails nicht via. IMAP in externen Programm wie z.B. Thunderbird abrufen. Dort bekomme ich gesagt, dass die Logindaten nicht stimmen. Wenn das Konto trotz dessen eingerichtet wird können keine Mails abgerufen aber gesendet werden. In Roundcube (auf gleichem Server) können die Mail jedoch abgerufen werden. Mit der Meldung im Log bin ich nicht wirklich weiter gekommen. Hat jemand eine Idee? /var/log/mail.log imap-login: Disconnected (no auth attempts in 1 secs): user=<>, rip=89.182.99.165, lip=89.163.209.72, session=<9by4NfhSkgBZtmOl> Vielen Dank im Voraus Jakob
  3. Moin, ich wollte eben über den auto-updater Froxlor auf die neueste Version bringen. Es wird dann, nachdem kam das ein Update verfügbar ist, ausgegeben, dass Froxlor aktuell ist. Jedoch ist Froxlor definitiv nich auf der 0.9.38.7. Hat jemand eine Idee oder muss ich wirklich per Hand updaten? Viele Grüße und Dank im voraus Pagefreak
×
×
  • Create New...