Jump to content
Froxlor Forum

freakonomic

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About freakonomic

  • Rank
    Newbie
  1. Ah, super, ich denke damit komm ich weiter - vielen Dank! [Edit] Zur Info: Hat dann nat?rlich auch wunderbar funktioniert.
  2. Hallo Zusammen, ich denke ich habe hier ein etwas ungew?hnliches Problem. Uns zwar muss/m?chte ich Froxlor auf Debian Lenny zum laufen bringen. Grund ist ein Oxyd-Shop der nur bis PHP 5.2.6 funktioniert und mir erscheint die Variante mit Debian Lenny besser als Apt-Pinning. Jetzt gibt es ja diese oldstable-Quelle, nur hab ich sowas leider noch nie gemacht (warum auch )und daher keine Ahnung wie ich nun dieses/eine alte Version installiere. W?re super wenn jemand ne Idee hat wie ich das machen kann.
×
×
  • Create New...