Jump to content
Froxlor Forum

iSweety

Members
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About iSweety

  • Rank
    Froxie
  1. Danke, hat funktioniert! Ich dachte immer 1.1.1.1 ist nur der lokale Cache oder so. Weil ich das ?berall habe ^^.
  2. Aktuell bin ich ?ber einen WLAN Hotspot von meinem Handy drin (Mobiles Netz). Gleiches Problem aber auch ?ber LAN am Router.
  3. Zwischen Server und PC steht nur noch unser Router. Ist ne FRITZ!Box Fon Wlan vDSL 7570
  4. Oh @d00p, bitte entschuldige. Ja bekomme ich: http://puu.sh/g0MPb/9de764df2a.png
  5. @junkpad92 Nat?rlich, ganz bl?d bin ich nat?rlich nicht
  6. Ich habe hier mal ein paar Screenshots: http://puu.sh/g0FUr/f78078569f.png http://puu.sh/g0FY3/a9080085e4.png Alle Plugins sind deaktiviert, AdBlocker hab ich auch raus, Kaspersky deaktiviert & beendet. Das merkw?rdige ist, dass ich das nicht nur auf meinem PC habe. Das habe ich sogar auf meinem Ubuntu Notebook. Und ich hatte das auch, bevor ich Ubuntu auf meinem Notebook installiert hatte. Auf Handys hab ich das nicht. Ich hab Firefox auch schon mehrfach zur?ck gesetzt.
  7. Hey, ich habe das Problem, dass ALLE Froxlor installationen ohne Stylesheet dargestellt werden. Sei es von Hostern, meine Installation oder eure Demo. Erst wenn ich die Seite mit STRG+F5 neu lade, wirds angezeigt. Sobald ich die Seite allerdings wechsle oder mit F5 neu lade, ist das Stylesheet schon wieder weg. Unter "Ansicht" ? "Webseiten Stil" ist bereits der Standard Stil ausgew?hlt. Firefox habe ich schon mehrfach zur?ck gesetzt. Im Internet Explorer funktionierts. Chrome kommt mir gar nicht erst auf die Platte, weshalb es dort nicht getestet wurde. Lg
  8. @d00p Nadann werd ich mich mal ran setzen und gucken, ob ich die Backup Funktion etwas besser zu machen ^^. Ich sag mal so, ich hab keine Probleme gehabt.
  9. Hey, auch wenn das Thema ein bisschen ?lter ist, m?chte ich nochmal meinen Senf zu der Backup Funktion dazugeben. @d00p Hast du den Source der Backup Funktion noch irgendwo? Wenn ja, kannst du den doch in eine neue Repo hochladen und andere Leute, die Interesse und Zeit daran haben (Wie beispielsweise ich) k?nnten daran weiterschreiben. Ich vermisse die schon, auch wenn ich sie nicht brauche. Darf ich aus reiner neugier fragen, wieso der APS Installer entfernt wurde? Der hat doch super funktioniert. Ich hab mich gerade tot gesucht, wieso der bei mir nicht mehr da ist, dann bin ich hier auf die Information gesto?en, dass dieser Entfernt wurde.
×
×
  • Create New...